[Comment] Re: Using Commonclipse with AppFuse

0
Pascal, it likely doesn't work because you installed the wrong version. If you are running eclipse 3.02, be sure to install commonclipse 1.2.0

Leave a Reply

Your email address will not be published. Required fields are marked *

CommentLuv badge